#1Kim Cat on 04.07.14 11:42

avatar
Idite na Profile > Preferences > Always allow HTML i onda promijenite opciju na YES.